• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

伏魔 短中长线指标 通达信副图/选股指标 源码 贴图 无未来函数

通达信公式 第一股票指标公式网 3周前 (07-12) 12次浏览 已收录 0个评论 扫描二维码

X_1:=MA(AMOUNT,13);
X_2:=MA(VOL,13);
X_3:=X_1/X_2/100;
X_4:=(CLOSE-X_3)/X_3*100;
X_5:=X_4<0 AND VTY;
X_6:=MACD.MACD>0;
X_7:=MA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3);
X_8:=MA(X_7,3);
X_9:=3*X_7-2*X_8;
X_10:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
X_11:=(X_10/2+22)*1;{www.171415.com}
X_12:=IF(X_5 AND X_10<X_11-2,28,0);
X_13:=CROSS(CLOSE,REF(MA(DMA((HIGH+LOW+CLOSE*2)/4.15,0.9),3),1)) AND X_9<55 AND X_6;
X_14:=(X_12 AND X_13)*20;
STICKLINE(X_14>1,0.8,1,3,0),COLORRED;
STICKLINE(X_14>1,1,1.2,3,0),COLORYELLOW;
STICKLINE(X_14>1,0.4,0.6,3,0),COLORYELLOW;
STICKLINE(X_14>1,0.6,0.8,3,0),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址