• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

回踩再上 涨停回调后再次突破中轨买入指标 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 34次浏览 已收录 0个评论 扫描二维码

ZT:=C/REF(C,1)>1.092 AND C/REF(C,1)<1.10097 AND C=H;
A1:=REF(ZT,2) OR REF(ZT,3) OR REF(ZT,4) OR REF(ZT,5) OR REF(ZT,6)OR REF(ZT,7);
A2:=EMA(CLOSE,20);{www.171415.com}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A3:=CROSS(J,20) OR CROSS(J,0) ;
A4:=A1 AND C>A2 AND REF(L,1)<A2;
A5:=A3 AND A4;
XG:=FILTER(A5,2);STICKLINE(XG,0.6,0.8,1,0),COLORYELLOW;
STICKLINE(XG,0.3,0.6,1,0),COLORYELLOW;
STICKLINE(XG,0,0.3,1,0),COLORYELLOW;
DRAWICON(XG,1.2,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址