• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

CCI指标土豪版 短线买进指标 通达信指标 源码 贴图

通达信公式 第一股票指标公式网 3周前 (07-12) 17次浏览 已收录 0个评论 扫描二维码

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK2,COLOR456456;
绝情谷:CCI<-150 ,LINETHICK0;{www.171415.com}
STICKLINE(绝情谷,CCI,-10,2.7,0),COLOR0011FF;
STICKLINE(绝情谷,CCI,-10,1.8,0),COLOR0044FF;
STICKLINE(绝情谷,CCI,-10,0.9,0),COLOR0077FF;
STICKLINE(绝情谷,CCI,-10,0.1,0),COLOR0099FF;
DRAWTEXT(绝情谷,CCI,’绝情谷’),COLOR0000FF;
桃花岛:CROSS(MA(V,5),MA(V,20))*5,LINETHICK0,COLORFF00FF;
STICKLINE(桃花岛,0,60,2.7,0),COLOR330033;
STICKLINE(桃花岛,0,60,1.8,0),COLOR770077;
STICKLINE(桃花岛,0,60,0.9,0),COLORBB00BB;
STICKLINE(桃花岛,0,60,0.1,0),COLORFF00FF;
逃离铁掌帮:CROSS(200,CCI) AND REF(CCI,2)<REF(CCI,1) AND CCI<REF(CCI,1) ;
STICKLINE(逃离铁掌帮,0,120,2.7,0),COLOR003300;
STICKLINE(逃离铁掌帮,0,120,1.8,0),COLOR007700;
STICKLINE(逃离铁掌帮,0,120,0.9,0),COLOR00BB00;
STICKLINE(逃离铁掌帮,0,120,0.1,0),COLOR00FF00;
DRAWTEXT(逃离铁掌帮,CCI,’铁掌帮’),COLORFFFFFF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址