• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

与成交量对比抓牛之反弹选股指标公式

常见公式 第一股票指标公式网 4个月前 (07-12) 45次浏览 已收录 0个评论 扫描二维码

个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
AX23:=((C + L) + H) / 3;
AX24:=EMA(AX23,6);
AX25:=EMA(AX24,5);
AX26:=CROSS(AX24,AX25);
AJ:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
BJ:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
DJ:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
长期线:=AJ+100;
中期线:=DJ+100;
反弹:=CROSS(中期线,长期线);
反弹XG:CROSS(个股,25) AND COUNT(AX26,2)>0 AND COUNT(反弹,2)>0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址