• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

交叉就买之买选股指标公式

常见公式 第一股票指标公式网 5个月前 (07-12) 110次浏览 已收录 0个评论 扫描二维码

DIF:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR1:=HHV(HIGH,33);
VAR2:=LLV(LOW,33);
白出:=SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100;
粉进:=EMA(HHV(白出,3),1);
买:CROSS(DIF,粉进)AND 粉进>25 AND 粉进>REF(粉进,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址