• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信抄底大师买点指标公式

通达信公式 第一股票指标公式网 3个月前 (07-12) 98次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORCYAN;
买入:IF(黄金 AND RSV<VARB2-2,100,0),COLORRED,LINETHICK3;
换手率%:VOL/CAPITAL*100,COLORFFFF00,NODRAW;
流通股(亿):CAPITAL/1000000,COLORC0C0C0,NODRAW;{流通盘N亿};
获利比例%:WINNER(CLOSE)*100,NODRAW;
成交额:AMOUNT/100000000,NODRAW;
主力持仓%:EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3),COLORYELLOW,NODRAW;
DRAWTEXT_FIX(1,0.15,1.5 ,0,’换手率;1%—2.5%为普通股;
3%—7%为相对活跃股。
7%—10%为强势股。
10%—15%为大庄密切操作。
超过15% 持续多日成黑马。’),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址