• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

回踩再上——轻盈涨停回马枪之一 副图/选股

通达信公式 第一股票指标公式网 2个月前 (07-27) 161次浏览 已收录 0个评论 扫描二维码

回踩再上——轻盈涨停回马枪之一(通达信、副图、选股、贴图):

1:本指标是 涨停回调后买入的一种方法。股价涨停后,股价跌破布林中轨 后、又再次回到中轨以上买入,
或涨停回调后再次突破中轨买入!也属于涨停回马枪战 法的一种!
2:布林中轨有较强的支撑作用,在上升途中,股价通常有回调,而 回调中轨,或上穿中轨也是买入时机!
涨停后回调,股价突破 中轨也是买点。
3:最好选低位涨停后回调的票;或有业绩支撑的票;或近期热点的 票。处于高位回调的票最好轻仓买入或不参于。
有些票短期涨 幅过大,即使回调了,也并不马上就涨,高位买入,容易被套!
4:它可盘后选股,也可用作预警!预警点位没有限制!
5:平均下来每月出票30多支。
6:指标的好处在于节约时间,提高效率;提供的是一种可能性。
出 票后还得自已把握,设好 止 赢止损, 买入不涨、跌破中轨最好 先止损!
ZT:=C/REF(C,1)>1.092 AND C/REF(C,1)<1.10097 AND C=H;
A1:=REF(ZT,2) OR REF(ZT,3) OR REF(ZT,4) OR REF(ZT,5) OR REF(ZT,6)OR REF(ZT,7);
A2:=EMA(CLOSE,20);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A3:=CROSS(J,20) OR CROSS(J,0) ;
A4:=A1 AND C>A2 AND REF(L,1)<A2;
A5:=A3 AND A4;
XG:=FILTER(A5,2);
STICKLINE(XG,0.6,0.8,1,0),COLORYELLOW;
STICKLINE(XG,0.3,0.6,1,0),COLORYELLOW;
STICKLINE(XG,0,0.3,1,0),COLORYELLOW;
DRAWICON(XG,1.2,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址