• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

飞龙主图之短底选股指标公式

常见公式 第一股票指标公式网 2个月前 (08-03) 28次浏览 已收录 0个评论 扫描二维码

XSR:=1170630;
CSX:= DATETODAY(DATE);
DSX:=IF(CSX<15000,1,1);
XS:=IF(DATE<XSR,1,1);
VAR1A:=LLV(LOW,168);
VAR2A:=HHV(HIGH,21);
AK11:=EMA((((CLOSE – VAR1A) / (VAR2A – VAR1A)) * 100),5);
AK:=EMA((((CLOSE – VAR1A) / (VAR2A – VAR1A)) * 50),13);
AB:=CROSS(AK11,AK)*DSX*XS;
短底:AB = 1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址