• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

抄底三阳之起步选股指标公式

常见公式 第一股票指标公式网 2个月前 (08-03) 23次浏览 已收录 0个评论 扫描二维码

短线破零轴:=EMA((((H+C)/2+L+(C+L)/2)/3-EMA(LLV(((H+C)/2+L+(C+L)/2)/3,55),2))/(EMA
(HHV(((H+C)/2+L+(C+L)/2)/3,21),2)-EMA(LLV(((H+C)/2+L+(C+L)/2)/3,55),2)),5)*100;
正交量:=EMA((IF((C+H)/2>O,VOL,0)),5);
显示:=((C+L)/2-(DMA((C+L)/2,正交量/SUM(正交量,13))))/(DMA((C+L)/2,正交量/SUM
(正交量,13)))*100/2.5;
起步:(CROSS(EMA((C+L)/2,13),EMA(EMA((C+L)/2,13),3)) AND 显示>0 AND 短线破零轴<68)*3,LINETHICK2,COLORFFCC66;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址