• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

强弱神判之逆势上涨选股指标公式

常见公式 第一股票指标公式网 2个月前 (08-03) 24次浏览 已收录 0个评论 扫描二维码

RSV1:=(C-LLV(L,34))/(HHV(H,34)-LLV(L,34))*100;
GG:=MA(RSV1,3);
RSV2:=(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34))*100;
DP:=MA(RSV2,3);
A1:=COUNT(GG>REF(GG,1),2)=2;
A2:=COUNT(DP<REF(DP,1),2)=2;
逆势上涨:IF(A1 AND A2,25,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址