• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

资金流看双底之加持选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-03) 23次浏览 已收录 0个评论 扫描二维码

VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
趋势:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13);
人气:=EMA(0.667*REF(趋势,1)+0.333*趋势,2);
加持:CROSS(趋势,60) AND 人气<趋势;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址