• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

资金流看双底之资金流选股指标公式

常见公式 第一股票指标公式网 2个月前 (08-03) 20次浏览 已收录 0个评论 扫描二维码

HJ_1:=VOL*CLOSE*100;
HJ_2:=5;
HJ_3:=7;
HJ_4:=6;
HJ_5:=SUM(HJ_1,1)/(SUM(VOL,1)*100);
HJ_6:=EMA(HJ_5,HJ_2);
主流资金:=(HJ_5-HJ_6)*100/HJ_5;
HJ_10:=IF((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=9.9 AND CLOSE=OPEN,1,0);
HJ_11:=主流资金>=HHV(REF(主流资金,1),HJ_3);
HJ_12:=MA(CLOSE,HJ_4)>REF(MA(CLOSE,HJ_4),1);
HJ_13:=IF(主流资金>0 AND HJ_11>0 AND HJ_10=0 AND HJ_12,1,0);
HJ_14:=TFILTER(HJ_13,主流资金<=0,1);
XA_5:=主流资金>=HHV(REF(主流资金,1),15);
XA_6:=TFILTER(主流资金>0 AND XA_5>0,主流资金<=0,1);
资金流:HJ_14>0 AND XA_6>0 ;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址