• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

龙头股 抓板块龙头 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-03) 27次浏览 已收录 0个评论 扫描二维码

X_1:=EMA(EMA(EMA(HIGH,13),13),13);
X_2:=EMA(EMA(EMA(HIGH,5),5),5);
X_3:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_4:=FINANCE(7)<1200000000;
{{www.171415.com}}
X_5:=IF(NAMELIKE(1),0,1);
X_6:=IF(NAMELIKE(2),0,1);
X_7:=BARSCOUNT(CLOSE)>60;
X_8:=REF(CLOSE,1)<89;
X_9:=REF(CLOSE,1)>3;
X_10:=DYNAINFO(17)>0;
X_11:=IF(CODELIKE(3),0,1);
X_12:=OPEN>X_2 AND X_2>X_1;
X_13:=X_3>9.85 AND NOT(OPEN=CLOSE);
X_14:=HORCALC(HYBLOCK,105,1,DRAWNULL)<=5;
S12:X_4 AND X_5 AND X_6 AND X_7 AND X_8 AND X_9 AND X_10 AND X_11 AND X_13 AND X_14;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址