• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

几个抄底信号组合之白银坑选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-03) 21次浏览 已收录 0个评论 扫描二维码

DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIFA,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
白银坑:IF(MK日金叉,2,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址