• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

低买副图无未来公式源码

通达信公式 第一股票指标公式网 2个月前 (08-03) 26次浏览 已收录 0个评论 扫描二维码

VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,38);VAR6:=HHV(VAR4,38);VAR7:=IF(LLV(LOW,90),1,0);VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;DD:=VAR8>5;买入:=IF((COUNT(DD,2)=2),-20,0);VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);VAR3S:=EMA(VAR2S,10);VAR4S:=LLV(LOW,33);VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);主力进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;STICKLINE(VAR5S>REF(VAR5S,1),0,VAR5S,1,0 ),COLORRED;洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;低买:IF((CROSS(洗盘,主力进场)AND 买入=-20),100,0),STICK,COLORFF9150,LINETHICK3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址