• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信K线影实对比指标公式

通达信公式 第一股票指标公式网 1个月前 (08-03) 21次浏览 已收录 0个评论 扫描二维码

HS:V*100/CAPITAL,NODRAW;
VAR1:=IF(CLOSE>=REF(CLOSE,1),HS,0);
VAR2:=IF(CLOSE<=REF(CLOSE,1),HS,0);
VAR3:=SUM(VAR1,10);
VAR4:=SUM(VAR2,10);
VAR5:=IF(CLOSE>=MA(CLOSE,5),HS,0);
VAR6:=IF(CLOSE<=MA(CLOSE,5),HS,0);
VAR7:=SUM(VAR5,10);
VAR8:=SUM(VAR6,10);
VAR9:=IF(MA(CLOSE,5)>=REF(MA(CLOSE,5),1),HS,0);
VARA:=IF(MA(CLOSE,5)<=REF(MA(CLOSE,5),1),HS,0);
VARB:=SUM(VAR9,10);
VARC:=SUM(VARA,10);
VARD:=IF(EMA(CLOSE,10)>=REF(EMA(CLOSE,10),1),HS,0);
VARE:=IF(EMA(CLOSE,10)<=REF(EMA(CLOSE,10),1),HS,0);
VARF:=SUM(VARD,10);
VAR10:=SUM(VARE,10);
主力:VAR3+VAR7+VARB+VARF,COLOR0000FF;
散户:VAR4+VAR8+VARC+VAR10,COLOR00FF00;
比值:主力/散户,NODRAW;
21,POINTDOT,COLORFF00FF;
影实比:MAX((MIN(C,O)-L),H-MAX(C,O))/ABS(C-O),NODRAW,colorred;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址