• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

风险系数BS副图指标

通达信公式 第一股票指标公式网 2个月前 (08-03) 22次浏览 已收录 0个评论 扫描二维码

N:=5;风险系数:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;机会区:8,COLORRED,LINETHICK0;准备拉升:IF(CROSS(风险系数,机会区),80,0);IF(风险系数<=8,25,0),STICK,COLORWHITE,LINETHICK2;VARO5:=LLV(LOW,27);VARO6:=HHV(HIGH,34);VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;风险区: IF((VARO7<10),80,100) ,COLORGREEN,LINETHICK;0,LINETHICK2 ,COLORFFCC00;DRAWTEXT(CROSS(风险区,风险系数),100,S),COLOR00FFFF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址