• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

买卖点把握之机构异动选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-03) 22次浏览 已收录 0个评论 扫描二维码

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR6:=CROSS(VAR3,VAR4) AND VAR3<25;
VAR7:=VAR6 AND VOL>REF(VOL,1)*2 AND VOL>REF(MA(VOL,5),1)*2;
机构异动:VAR7 AND COUNT(VAR7,10)=1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址