• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

买点共振之买选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-03) 22次浏览 已收录 0个评论 扫描二维码

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
条件:=CROSS(C1,C2) AND C1<40;
TJ2:=CROSS(C2,C1);
买:FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2)) OR
(REF(条件,2) AND (REF(LOW,2)>LLV(LOW,3) OR TJ2))
OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址