• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信次日早盘低吸选股指标公式

通达信公式 第一股票指标公式网 1个月前 (08-03) 24次浏览 已收录 0个评论 扫描二维码

{使用说明:次日早盘低吸,用法 收盘选股,次日早盘低开买进,坐等获利!收盘选股,次日低开就可买进,低开幅度越大 ,获利幅度越大。出信号次日找低点买入,持股1-2日无条件卖出,止损5%,止盈20%,盘中找高点卖。}A:=EMA(FORCAST(EMA(REF(HIGH,1)/REF(CLOSE,2),5)*REF(CLOSE,1),5),5);
B:=EMA(C,5);
OBS:CROSS(B,A) AND REF(C,1)>REF(C,2)*1.03 AND C<REF(C,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址