• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

短KDJ买卖提示 严重超买超卖 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 2个月前 (08-03) 29次浏览 已收录 0个评论 扫描二维码

SJ:=1;
严重超买:100*SJ,COLORRED,POINTDOT;
超买:80,COLORRED,POINTDOT;

超卖:20,COLOR00FF00,POINTDOT;
严重超卖:0*SJ,COLOR00FF00,POINTDOT;

N:=15;
M1:=5;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K9:=SMA(RSV,M1,1);
D9:=SMA(K9,M2,1);
J:=3*K9-2*D9;{{www.171415.com}}
RK:MA(K9,15)*SJ,LINETHICK1;
RD:MA(D9,15)*SJ,LINETHICK1;
RJ:MA(J,15)*SJ,LINETHICK1;
DRAWTEXT(CROSS(RK,RD)*SJ&&RD<20,RK*0.80,’多’),COLORRED;
DRAWTEXT(CROSS(RD,RK)*SJ&&RD>80,78,’空’),COLORGREEN,DRAWABOVE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址