• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

暴涨因子 配合均线操作 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-03) 29次浏览 已收录 0个评论 扫描二维码

HJ_1:=IF(CCI>100,5,55);
HJ_2:=MA((CLOSE-LLV(LOW,HJ_1))/(HHV(HIGH,HJ_1)-LLV(LOW,HJ_1))*100,1);
HJ_3:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
爆涨因子:HJ_2=HJ_3 AND HJ_2>=80,COLORRED;{{www.171415.com}}
STICKLINE(爆涨因子,0,98,2,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址