• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信短KDJ变色飘带指标公式

通达信公式 第一股票指标公式网 1个月前 (08-03) 27次浏览 已收录 0个评论 扫描二维码

SJ:=1;
{DRAWGBK(C>0,RGB(0,150,150),RGB(0,00,100),0,’ ‘,0),LINETHICK2;}
{(1)保险稳健参数设:13.3.3;
(2)短线参数设:19.3.3;
(3)牛市参数设:34.3.3;
(4)兔市参数设:55.3.3,;
(5)熊市参数设:89.3.3; }
严重超买:100*SJ,COLORRED,DOTLINE;
超买:80,COLORRED,DOTLINE;
超卖:20,COLOR00FF00,DOTLINE;
严重超卖:0*SJ,COLOR00FF00,DOTLINE;
SS:=19;
HP:=HHV(H,SS);
LP:=LLV(L,SS);
R:=(C-LP)/(HP-LP)*100;
K:SMA(R,3,1)*SJ,COLORYELLOW,LINETHICK2;
D:SMA(K,3,1)*SJ,COLORWHITE,LINETHICK2;
J:3*K-2*D,COLORFF9999,LINETHICK2;
DRAWBAND(K,RGB(200,50,55),D,RGB(50,100,10));


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址