• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

稳赚指标 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-03) 63次浏览 已收录 0个评论 扫描二维码

A:=REF(C,1)<MA(C,5) AND REF(C,1)>MA(C,60);
B:=CROSS(C ,MA(C,5) ) AND CROSS(C ,MA(C,10) ) AND CROSS(C ,MA(C,20) );
M:=V>REF(V,1)*1.5;{www.171415.com}
D:=REF(HHV(HIGH,20),1)<H;
QS:=(A AND B AND M AND D );
QS2:IF(REF(C,1)/REF(C,20)<1.15,QS,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址