• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

趋势大破介入 某网淘来的指标 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-03) 72次浏览 已收录 0个评论 扫描二维码

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
AA:=CROSS(C,MA5) AND CROSS(C,MA10);
AA1:=CROSS(C,MA20) AND REF(C<O OR C>O,72);
AA2:=J>50 AND (H-C)/C*100<0.5;
AA3:=REF(V<=LLV(V,10),2) ;{{www.171415.com}}
AA4:=CROSS(J,D) AND CROSS(J,K) AND REF(C<O OR C>O,39);
DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
AA5:=MACD>0 AND C/REF(C,1)>1.05;
趋势大破:AA AND AA1 AND C>O AND AA2 AND AA5 AND AA4,COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址