• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信底部参加指标公式

通达信公式 第一股票指标公式网 2个月前 (08-03) 75次浏览 已收录 0个评论 扫描二维码

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
AA:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
BB:EMA(0.667*REF(AA,1)+0.333*AA,2) , ;
STICKLINE(CROSS(AA,20) AND BB<AA,AA+19,AA-10,4,0),COLORYELLOW;
DRAWTEXT(CROSS(AA,22) AND BB<AA,AA-2,’*底部参加’);
STICKLINE(BB<AA,AA,BB,4,0),COLORRED;
XG:IF(CROSS(AA,BB) AND AA<20 ,30,0),COLORMAGENTA;
逃顶:IF(FILTER(CROSS(BB,AA) AND AA>80 ,3),60,00),COLORGREEN;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址