• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

金剑 为底部反转拉升 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 2个月前 (08-08) 29次浏览 已收录 0个评论 扫描二维码

 

DIFF1:=EMA(C,12)-EMA(C,26);DEA1:=EMA(DIFF1,9);低叉:=CROSS(DIFF1,DEA1) AND DIFF1<0;
JCCOUNT:=COUNT(CROSS(DIFF1,DEA1),BARSLAST(DEA1>=0));
R次金叉:=CROSS(DIFF1,DEA1) AND DEA1<0 AND COUNT(JCCOUNT=2,10)=1;
A111:=BARSLAST(REF(CROSS(DIFF1,DEA1),1));{{www.171415.com}}
底背:=REF(C,A111+1)>C AND DIFF1>REF(DIFF1,A111+1) AND CROSS(DIFF1,DEA1);
金剑:FILTER(低叉 AND R次金叉 AND 底背 AND C>REF(C,1),5);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址