• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信目标出现选股指标公式

通达信公式 第一股票指标公式网 1个月前 (08-08) 18次浏览 已收录 0个评论 扫描二维码

AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:=80,COLORFF00FF;
狼狗:=87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股乐神偷:=DD,COLOR0000FF,LINETHICK2;
股乐:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现:IF(CROSS(股乐,90) AND (股乐神偷<40),70,0),COLORYELLOW,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址