• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

金牛先锋 短线思路 出现大阳线或涨停后 后期会有一波反弹 通达信副图指标 源码 贴图

通达信公式 第一股票指标公式网 2个月前 (08-08) 45次浏览 已收录 0个评论 扫描二维码

 

X_1:=OPEN<MA(CLOSE,5);
X_2:=OPEN<MA(CLOSE,10);
X_3:=OPEN<MA(CLOSE,20);
X_4:=OPEN<MA(CLOSE,30);
X_5:=CLOSE>MA(CLOSE,5);
X_6:=CLOSE>MA(CLOSE,10);
X_7:=CLOSE>MA(CLOSE,20);
X_8:=CLOSE>MA(CLOSE,30);
X_9:=X_1 AND X_2 AND X_3 AND X_4 AND X_5 AND X_6 AND X_7 AND X_8;
X_12:=100-90*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
X_13:=100-90*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
X_14:=100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),34);
X_15:=CROSS(X_13,MA(X_14,6));
X_16:=EMA(CLOSE,2);{{www.171415.com}}
X_17:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42);
X_18:=(CLOSE+LOW+HIGH)/3;
X_19:=EMA(X_18,2);
X_20:=EMA(X_19,5);
X_21:=CROSS(X_16,X_17);
X_22:=DYNAINFO(8)>0;
X_23:=NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3));
X_24:=X_23 AND X_22;
先锋金牛:X_9 AND (X_15 OR X_21) AND X_24 AND CAPITAL<50000000;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址