• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

新MACD副图/选股 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-08) 33次浏览 已收录 0个评论 扫描二维码

 

A1:EMA(C,20)-EMA(C,60),COLORSTICK;
A2:=C-EMA(C,60);
A3:EMA(A2,5);
A4:EMA(A3,3);{{www.171415.com}}
DRAWKLINE(A2,REF(A2,1),REF(A2,1),A2);
XG:=A1>0 AND REF(A3,1)<REF(A3,2) AND A3>REF(A3,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址