• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信穿仓上涨指标公式

通达信公式 第一股票指标公式网 2个月前 (08-08) 242次浏览 已收录 0个评论 扫描二维码

M:=13;
A01:=(C+O+L+H)/4;
A02:=(WINNER((A01*1.189))*100.000);
A03:=(WINNER((A01*0.96))*100.000);
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK3;
浮动:(MA(A02,M)-MA(A03,M)),COLORYELLOW,LINETHICK3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址