• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

开始控盘副图指标

通达信公式 第一股票指标公式网 1个月前 (08-16) 19次浏览 已收录 0个评论 扫描二维码

VAR1:=EMA(EMA(CLOSE,9),9);控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;A10:=CROSS(控盘,0);VAR2:=100*WINNER(CLOSE*0.95);STICKLINE(控盘 < 0,控盘,0,1,0),COLORWHITE;无庄控盘:IF(控盘 < 0,控盘,0),COLORWHITE,NODRAW;STICKLINE(控盘 > REF(控盘,1) AND 控盘 > 0,控盘,0,1,0),COLORRED;有庄控盘:IF(控盘 > REF(控盘,1) AND 控盘 > 0,控盘,0),COLORRED,NODRAW;STICKLINE(VAR2 > 50 AND COST(85) < CLOSE AND 控盘 > 0,控盘,0,1,0),COLORFF00FF;高度控盘:IF(VAR2 > 50 AND COST(85) < CLOSE AND 控盘 > 0,控盘,0),COLORFF00FF,NODRAW;STICKLINE(控盘 < REF(控盘,1) AND 控盘 > 0,控盘,0,1,0),COLOR00FF00;主力出货:IF(控盘 < REF(控盘,1) AND 控盘 > 0,控盘,0),COLOR00FF00,NODRAW;开始控盘:IF(A10,5,0),LINETHICK1,COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址