• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

庄家筹码成本之牛2选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 21次浏览 已收录 0个评论 扫描二维码

V5:=EMA(CLOSE,1);
AE:=EMA(V5,5) ;
AB:=EMA(HHV(AE,5),1);
AJ:=EMA(HHV(AB,17),1);
WJ:=EMA(HHV(AJ,17),2);
AF:=EMA(HHV(WJ,17),3);
三线:=AF;
牛股起步2:=CROSS(AJ,三线) OR (EVERY(REF(三线,1)=REF(AJ,1),2) AND EXIST(AJ>三线,2) ) ;
牛2:牛股起步2=1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址