• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

波段背离王之底背离选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 20次浏览 已收录 0个评论 扫描二维码

LOWV:=EMA(LLV(LOW,34),3);
HIGHV:=EMA(HHV(HIGH,34),3);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=SMA(RSV,8,1);
D:=SMA(K,6,1);
J:=3*K-2*D;
J1:=MA(J,3);
A1:=BARSLAST(REF(CROSS(J,J1),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND J>REF(J,A1+1) AND CROSS(J,J1) AND J<20;
底背离XG:底背离>0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址