• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

财神爷到之选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 20次浏览 已收录 0个评论 扫描二维码

MA13:=MA(C,13);
MA34:=MA(C,34);
MA55:=MA(C,55);
YY1:=O<MA13 AND C>MA13;
YY2:=O<MA34 AND C>MA34;
YY3:=O<MA55 AND C>MA55;
YY4:=C/O>=1.04;
YY5:=V>HHV(H,10);
YY6:=MA13>=REF(MA13,1);
天天涨停:YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址