• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

预测量副图指标

通达信公式 第一股票指标公式网 1个月前 (08-16) 28次浏览 已收录 0个评论 扫描二维码

MAH:=8;MAL:=20;PP1:=H >=MA(C,5)*(100+MAH)/100;PP2:=L*(100+MAL)/100 <=MA(C,25);预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),VOLSTICK;MAVOL1:MA(预测量,5);MAVOL2:MA(预测量,10);BB:=CROSS(MAVOL1,MAVOL2);CC:=CROSS(MAVOL2,MAVOL1);MA5:MA(C,5),LINETHICK2;MA10:MA(C,10);MA25:MA(C,25),LINETHICK2;MA60:MA(C,60);MA120:MA(C,120);MA250:MA(C,250);IF(MA25 < REF(MA25,1),MA25,DRAWNULL),COLORGREEN, LINETHICK2;DRAWICON(PP1,H*1.02,15);DRAWICON(PP2,L*0.97,26);STICKLINE(CROSS(MA(C,5),MA(C,25)),O,C,1,0),COLORYELLOW;DRAWICON((MA(C,4)*4+MA(C,25))/5 >=MA(C,25) AND MA(C,5) < MA(C,25),L*0.97,1);STICKLINE(BB,0,VOL,1,0),COLORYELLOW;STICKLINE(CC,0,VOL,1.5,0),COLORGREEN;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址