• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

暴发户之买点选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 24次浏览 已收录 0个评论 扫描二维码

ZBDT:=(C-REF(C,1))/REF(C,1)<=-0.0985 && C==L;
KCDT:=(C-REF(C,1))/REF(C,1)<=-0.1980 && C==L;
FZBBK:=DATE>1200823 AND (IF(CODELIKE(‘300’),1,0) OR IF(CODELIKE(‘688’),1,0));
KPZBDT:=O=L && C>L;
KPKCDT:=O=L && C>L;
DT:=IF(FZBBK,KCDT,ZBDT);
KPDT:=IF(FZBBK,KPKCDT,KPZBDT);
KB:=COUNT(DT,4)=3 AND KPDT AND C>O;
买:=CROSS(C,HHV(REF(H,1),2));
卖:=CROSS(LLV(REF(L,1),2),C);
B2:=BARSLAST(买);
S2:=BARSLAST(卖);
FBUY:=CROSS(S2,B2);
买入:=买 AND FBUY;
SD:=(REF((O+C)/2,BARSLAST(KB))-C)/REF((C+O)/2,BARSLAST(KB))*100>=N;
买点:FILTER(买入,20) AND EXIST(SD,20);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址