• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信金龙短线买卖指标公式

通达信公式 第一股票指标公式网 1个月前 (08-16) 17次浏览 已收录 0个评论 扫描二维码

N:=5;M1:=3;M2:=3;
顶:100,COLORMAGENTA;
分界线:50,COLORGRAY;
底:0,COLORYELLOW;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
WW:=SMA(RSV,M1,1),COLORRED;
MM:=SMA(WW,M2,1),COLORGREEN;
操作线:3*WW-2*MM,COLORYELLOW,LINETHICK3;
NOTEX操作线:3*WW-2*MM,COLORRED,LINETHICK1;
VAR02:=(HIGH+LOW+CLOSE*10)/1;
VAR03:=EMA(VAR02,7);
VAR04:=STD(VAR02,7);
VAR05:=(VAR02-VAR03)*100/VAR04;
VAR06:=EMA(VAR05,5);
VAR07:=EMA(VAR06,13);
操盘线1:(EMA(VAR05,13)+116)/2-2,COLORLIBLUE,LINETHICK1 ;
操盘线2:HHV(操盘线1,3),COLORRED,LINETHICK1;
主力大单:EMA(IF(L<= LLV(L,55),SMA(ABS(L-REF(L,1)),55,2)/SMA(MAX(L-REF(L,1),0),13,1),0),5)*3,STICK,COLORMAGENTA,LINETHICK2;
K2:=EMA(C,3),COLORFFFF00;
K3:=EMA(C,17),COLORFFFF00;
K5:=EMA(C,21),COLORFFFF00;KK5:=EMA(INDEXC,34),COLORFFFF00;
K6:=2*(K2-K5);K7:=2*(K2-K3);K8:=2*(K7+K6),COLORRED;
AA:="KDJ.K#WEEK";
BB:="KDJ.D#WEEK";
量能:STICKLINE(CROSS(K8,0)AND CROSS(AA,BB),0,15,8,0) ,COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址