• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信出手精准选股指标公式

通达信公式 第一股票指标公式网 1个月前 (08-16) 29次浏览 已收录 0个评论 扫描二维码

WY1001:=(2*CLOSE+HIGH+LOW)/3;
WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);
WY1004:=EMA(WY1003,3);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
XYS1:=MA(XYS0,2),colorblue;
XYS2:=MA(XYS0,1),coloryellow;
捕:CROSS(XYS2,XYS1)AND C/REF(C,1)>=1.02;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址