• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信抓妖股选股指标公式

通达信公式 第一股票指标公式网 1个月前 (08-16) 27次浏览 已收录 0个评论 扫描二维码

 
AA:=MA(C,5);
AB:=MA(C,10);
CC:=MA(C,20);
CD:=MA(C,30);
DD:=MA(C,60);
EE:=C>AA AND AA>AB AND AB>CC AND C>DD;
ZF:=C/REF(C,1)>1.050 AND REF(C,1)/REF(C,2)<1.05 AND C/LLV(C,10)<1.4;
LB:=V/REF(V,1)>2 OR V=HHV(V,15);
LT:=CAPITAL<10000000;
JD5:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3>40;
JD10:=ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*57.3>30;
JD20:=ATAN((MA(C,20)/REF(MA(C,20),1)-1)*100)*57.3>20;
JD30:=ATAN((MA(C,30)/REF(MA(C,30),1)-1)*100)*57.3>10;
JD:=JD5 AND JD10 AND JD20 AND JD30;
MR:=EE AND ZF AND LB AND LT AND JD;
抓妖:FILTER(MR,15);
 


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址