• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信稳赚波段副图/选股指标 源码 贴图 无未来函数

通达信公式 第一股票指标公式网 1个月前 (08-16) 28次浏览 已收录 0个评论 扫描二维码

HR:=REF(O>C,1) AND C>REF(C,1)*1.001;
F2:=EMA(C,12)-EMA(C,26);
E2:=EMA(F2,9);
D2:=(F2-E2)*2;
A2:=(C+O+H)/3;
X1:=ABS(MA(C,10)/MA(C,20)-1)<0.02;
X2:=ABS(MA(C,5)/MA(C,10)-1)<0.005;
X3:=ABS(MA(C,5)/MA(C,20)-1)<0.02;{{www.171415.com}}
XG:=X1 AND X2 AND X3;X:=C>MA(C,5) AND H>MA(C,10) AND O<=MA(C,5) AND O<=MA(C,10) AND C>MA(C,120);
X4:=REF(C,1)<MA(C,5) AND REF(C,2)<MA(C,5) AND C>REF(C,3) AND REF(D2,1)<D2;
稳赚:X AND X4 AND CROSS(A2,MA(C,5)) AND (MA(C,5)-MA(C,10))>REF((MA(C,5)-MA(C,10)),1)
AND REF(HR,1) AND XG;DRAWTEXT(稳赚,0.70,’稳赚’),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址