• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

彩云追月主图之买入选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 19次浏览 已收录 0个评论 扫描二维码

AA05:=MA(C,5);
AA34:=MA(C,34);
五日乖离率:=(C-AA05)/AA05*100;
三拾日乖离率:=(C-AA34)/AA34*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA34;
买入:FILTER(MR,10);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址