• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

庄家筹码成本之牛1选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 27次浏览 已收录 0个评论 扫描二维码

底部:=((COST(95)-COST(5))/(COST(95)+COST(5))*100);
顶部:=(100-(COST(95)-COST(5))/(COST(95)+COST(5))*100);
均值:=(底部+顶部)/2;
平均成本:=COST(均值);
主力成本:=(COST(50)+COST(50)+COST(55)+COST(60)+COST(65)+COST(70)+COST(75)+COST(80))/8;
V5:=EMA(CLOSE,1);
AE:=EMA(V5,5) ;
AB:=EMA(HHV(AE,5),1);
AJ:=EMA(HHV(AB,17),1);
WJ:=EMA(HHV(AJ,17),2);
AF:=EMA(HHV(WJ,17),3);
三线:=AF;
压力:=MA(REF(HHV(C,30),1),2)*XS;
上涨:=C>=三线 AND C>平均成本 AND C>主力成本;
牛股起步1:=((上涨=1 AND REF(上涨,1)=0 AND C>压力) OR (CROSS(C,三线) AND CROSS(C,平均成本) AND CROSS(C,主力成本)));
牛1:牛股起步1=1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址