• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

庄家杀手MACD之上指选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 21次浏览 已收录 0个评论 扫描二维码

RSV14:=(CLOSE – LLV(LOW,14))/(HHV(HIGH,14) – LLV(LOW,14))-0.5;
K14:=EMA(RSV14,3);
D14:=EMA(K14,3);
J14:=3*K14-2*D14;
KDJXG:=REF(COUNT(J14<REF(J14,1),5)>=3,1) AND REF(J14,1)<-0.4 AND J14>REF(J14,1);
上指:FILTER(KDJXG,3);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址