• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

有肉肉主图之有肉肉选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 20次浏览 已收录 0个评论 扫描二维码

N1:=42;
N2:=21;
N3:=89;
C1:=C/REF(C,1);
MX:=EMA(SLOPE(C,N2)*20+C,N1);
MXR:=MX/REF(MX,1);
MR:=SLOPE(MX,2);
MRD:=CROSS(0,MR);
TMR:=BARSLAST(MRD);
MRR:=REF(MX,TMR);
MN3:=HHV(MRR,N3);
有肉肉:CROSS(MX,MRR) AND MX/LLV(MX,55)<1.35;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址