• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

CCI抄底副图指标

通达信公式 第一股票指标公式网 1个月前 (08-16) 28次浏览 已收录 0个评论 扫描二维码

TYP:=(HIGH+LOW+CLOSE)/3;MA20:=MA(C,20);MA60:=MA(C,60);MA120:=MA(C,120);角度MA20:=ATAN((MA20/REF(MA20,1)-1)*100)*180/3.1416;角度MA60:=ATAN((MA60/REF(MA60,1)-1)*100)*180/3.1416;角度MA120:=ATAN((MA120/REF(MA120,1)-1)*100)*180/3.1416;CCI抄底:EMA((TYP-MA(TYP,36.027))/(0.015*AVEDEV(TYP,36.027)),2.03),COLORWHITE;STICKLINE(CCI抄底 < -150,CCI抄底,-150,5,0),COLOR0000BB;STICKLINE(C > 0,-150,-151,2,0),COLORBLUE;DRAWICON(MA20 > MA60 AND MA60 > MA120 AND 角度MA60 > 0 AND 角度MA120 > 0 AND (C-L)/C*100 >=5 AND CCI抄底 < 0 AND CCI抄底 > -150 ,LOW,13);;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址