• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金龙短线买卖之红柱选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 13次浏览 已收录 0个评论 扫描二维码

K2:=EMA(C,3);
K3:=EMA(C,17);
K5:=EMA(C,21);
KK5:=EMA(INDEXC,34);
K6:=2*(K2-K5);
K7:=2*(K2-K3);
K8:=2*(K7+K6);
AA:="KDJ.K#WEEK";
BB:="KDJ.D#WEEK";
红柱:CROSS(K8,0)AND CROSS(AA,BB);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址