• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

长KDJ买卖提示之大多选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-16) 24次浏览 已收录 0个评论 扫描二维码

SJ:=1;
N8:=80;
M18:=3;
M28:=3;
RSV8:=(CLOSE-LLV(LOW,N8))/(HHV(HIGH,N8)-LLV(LOW,N8))*100;
K98:=SMA(RSV8,M18,1);
D98:=SMA(K98,M28,1);
RK8:=MA(K98,80)*SJ;
RD8:=MA(D98,80)*SJ;
大多:CROSS(RK8,RD8)*SJ&&RD8<12;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址