• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信财神爷到副图/选股指标 买点指标 天天涨停 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-16) 31次浏览 已收录 0个评论 扫描二维码

{财神爷到}
MA13:=MA(C,13),COLORWHITE;
MA34:=MA(C,34),COLORYELLOW;
MA55:=MA(C,55),COLORRED;
YY1:=O<MA13 AND C>MA13;
YY2:=O<MA34 AND C>MA34;
YY3:=O<MA55 AND C>MA55;
YY4:=C/O>=1.04;{www.171415.com}
YY5:=V>HHV(H,10);
YY6:=MA13>=REF(MA13,1);
天天涨停:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
DRAWTEXT(天天涨停,45,’ ★财神爷到’),COLORRED;
DRAWTEXT(天天涨停,40,’ 买点出现’),COLORRED;
DRAWTEXT(天天涨停,35,’ 快进快出’),COLORRED;
STICKLINE(天天涨停,58,55,14,0),COLOR00CCCC;
STICKLINE(天天涨停,57,56,12,0),COLOR009999;
STICKLINE(天天涨停,45,48,4,0),COLOR0077AA;
STICKLINE(天天涨停,54,50,10,0),COLOR0088DD;
STICKLINE(天天涨停,55,48,6,0),COLOR00AAFF;
STICKLINE(天天涨停,53,52,4,0),COLOR000000;
STICKLINE(天天涨停,53,50,1,0),COLOR0077EE;
STICKLINE(天天涨停,60,55,7,0),COLOR8800CC;
STICKLINE(天天涨停,60,63,4,0),COLOR7700AA;
IF(天天涨停,57,DRAWNULL),LINETHICK4,POINTDOT,COLOR00FF00;
STICKLINE(天天涨停,26,20,12,0),COLORFFFFFF;
STICKLINE(天天涨停,33,25,14,0),COLOR8800CC;
STICKLINE(天天涨停,46,32,16,0),COLORAA00DD;
STICKLINE(天天涨停,37,34,8,0),COLOR00AAFF;
STICKLINE(天天涨停,50,44,2,0),COLOR000000;
STICKLINE(天天涨停,49,49,1,0),COLOR0000EE;
DRAWICON(天天涨停,39,9);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址