• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信长KDJ买卖提示指标公式

通达信公式 第一股票指标公式网 1个月前 (08-16) 16次浏览 已收录 0个评论 扫描二维码

SJ:=1;
严重超买:100*SJ,COLORRED,POINTDOT;
超买:80,COLORRED,POINTDOT;
超卖:20,COLOR00FF00,POINTDOT;
严重超卖:0*SJ,COLOR00FF00,POINTDOT;
N8:=80;
M18:=3;
M28:=3;
RSV8:=(CLOSE-LLV(LOW,N8))/(HHV(HIGH,N8)-LLV(LOW,N8))*100;
K98:=SMA(RSV8,M18,1);
D98:=SMA(K98,M28,1);
J8:=3*K98-2*D98;
RK8:MA(K98,80)*SJ,LINETHICK1;
RD8:MA(D98,80)*SJ,LINETHICK1;
RJ8:MA(J8,80)*SJ,LINETHICK1;
DRAWTEXT(CROSS(RK8,RD8)*SJ&&RD8<12,RK8*0.80,’大多’),COLORFF00FF;
DRAWTEXT(CROSS(RD8,RK8)*SJ&&RD8>88,78,’大空’),COLORFFFF00,DRAWABOVE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址